AlterServ

Anuncios => Discución General => Mensaje iniciado por: georg3 en Febrero 07, 2013, 08:21:25 pm

Título: Liberar Velocidad del HOTSPOT
Publicado por: georg3 en Febrero 07, 2013, 08:21:25 pm
tengo una RB1100 AH el cual tengo 4 SUB Redes y 1 DMZ ..... en cada SUB RED tengo implantando un HOTSPOT ... limitada sus velocidades a 800K/800K .... lo que yo deseo es que cuando algun RANGO de las SUB REDS quiera acceder a la DMZ ( Ya sea para copiar un archivo ... o jalar informacion .... no se limite su velocidad a la que tiene en el HOTSPOT osea 800k/800K si no que tenga libre y pueda acceder a una mayor velocidad solo para acceder a la DMZ tengo la version Mikrotik 6.03
Título: Re:Liberar Velocidad del HOTSPOT
Publicado por: freedarwuin en Octubre 08, 2013, 04:10:23 pm
interesante
Título: Re:Liberar Velocidad del HOTSPOT
Publicado por: rifranco202325 en Octubre 08, 2013, 06:31:44 pm
eso me creo q hace el mikrobill
Título: Re:Liberar Velocidad del HOTSPOT
Publicado por: freedarwuin en Octubre 09, 2013, 01:51:20 pm
eso me creo q hace el mikrobill


POrque con mikrobill?
Título: Re:Liberar Velocidad del HOTSPOT
Publicado por: Franco en Marzo 12, 2014, 08:07:20 pm
Bueno si sirve de algo yo uso estas reglas en Mokrotik 5.26 para Subsonic y va de maravillas.

/ip firewall mangle
add action=mark-packet chain=postrouting new-packet-mark="video in" passthrough=no protocol=tcp src-port=4040

/queue tree
add name="video in" packet-mark="video in" parent=global priority=1

Aclaro estas reglas las conseguí en este foro. http://www.ryohnosuke.com/