Mostrar Mensajes

Esta sección te permite ver todos los mensajes hechos por este usuario, recuerda que solo puedes ver los mensajes en áreas en donde tu tienes acceso.


Mensajes - esleyter2010

Páginas: 1 2 3 4
1
Firewall & NAT / Re:Balanceo 3 Lineas + Script Failover
« : mayo 14, 2017, 09:15:44 am »
En el scrip de donde sale este rango: gateway=(192.168.1.254) 

2
NO es cuestión de gusto..es cuestión de velocidad, estabilidad y facilidad..
Tambien se podria decir de esa forma... y como te va con raptor? eres de venezuela?

3
te cuento que pfsense es mejor que mikrotik ya que el mikrotik me dio mucho dolores de cabesa lo pasa es que si instalas el pfsense en un tieto con disco convencionales (hdd) esta frito con los apagones tienes que instalarlo con ssd de servidores para el sistema como los kingston 30GB ssd 200S EL MISMO QUE USO PARA RAPTOR..AHHH Y UN UPS..
Mikrotik hace todo lo que hace PFsense, wispro y otros.. y con la ventaja que lo hace bajo su propio SO. claro pero es cuestion de gustos..

4
Hola a todo la presente guia o video-tutorial es para dar a conocer la nueva versión de Squid compatible con windows 10 en 64 bit.
Ok...  Comencemos....

1.- DESCARGAMOS EL .EXE DE SQUID PARA LA INSTALACION:

SQUID V.3.5.20 para Microsoft Windows http://squid.diladele.com/

2.- INSTALACION Y CONFIGURACION:
Agradecemos a Almaftuchin Gaming, autor del video:

saludos..


5
Otros / Re:HandyCache Rev 5 en español (20/06/2016)
« : agosto 30, 2016, 10:37:38 am »
Para correr... antes debes aprender a caminar... por favor lee este tema y los comentarios de los foristas

Instalación de HandyCache paralelo a Mikrotik (14/05/2015)

http://www.alterserv.com/foros/index.php?topic=1605.0
jaja yo creo que primero se gatea...

6
Otros / Re:HandyCache Rev 5 en español (20/06/2016)
« : julio 30, 2016, 08:33:53 pm »
termina en .json que podria ser?
son objetos de java

7
Otros / Re:HandyCache Rev 5 en español (20/06/2016)
« : julio 30, 2016, 08:32:29 pm »
el  HandyCache Rev 5 se podría configurar en modo gateway?....
si amigo perfectamente

8
Mangle & Queues / Re:QOS + PCQ + hotspot+ raptorCache no hace full cache
« : diciembre 08, 2015, 04:57:05 pm »
alguien podria publicar unas reglas para hacer esto, he probado y he hecho todas las combinaciones sin buenos resultados

1-caso
Hotspot + RatorCache no hace full cache

estoy tratando de hacer full cache con dos interface de red (lan1 clientes wifi y lan2 clientes locales) no funcionan

gracias
hola amigo la regla te quedaria de la siguiente manera:
Código: [Seleccionar]
/ip firewall mangle
add action=mark-routing chain=prerouting comment="Raptor - Mangle ====================>" disabled=no dst-port=80 in-interface=LAN1 new-routing-mark=raptor_route passthrough=no protocol=tcp
add action=mark-routing chain=prerouting comment="Raptor - Mangle ====================>" disabled=no dst-port=80 in-interface=LAN2 new-routing-mark=raptor_route passthrough=no protocol=tcp

9
Estimados, probando en un ccr, donde se mantiene todo en un mismo equipo: BALANCEO+QOS+ADMINISTRACION por dhcp, las configuraciones de re direccionamiento por mangle las coloque después de las de balanceo, también probé de primero y de ultimo , pero no me funciona me falta modificar algo, no se usa hotspot

10
hola joemg6 amigo tengo problemas para montar el disco de cache, me lo muestra como esta en la imagen ya tengo  rato intentado montarlo, en herramientas de disco aparace
Date una vuelta por aca amigo http://www.ajpdsoft.com/modules.php?name=News&file=article&sid=380

11
excelente ahora a probar, cuales son las novedades
Un solo pluging para todo amigo, fenomenal...

12
ejecuto wget http://alterserv.com/raptor/install_raptor2.sh y todo ok
ejecuto chmod 777 install_raptor2.sh y todo ok
ejecuto bash install_raptor2.sh y dice. Use ip Static

 ??? ??? ???
Si lo estas instalando paralelo a mikrotik debes agregar la mac y la ip del raptor a mikrotik en ip/arp, o si ya esta agregada con la D, entonces darle clic derecho a la ip y luego Make Static, saludos...

13
Valió la pena esperar  :-*, los tiempos de dios son perfectos...

14
Otros / Re:MI CANLA DE TV POR STREMING EN WFI
« : septiembre 07, 2015, 04:04:03 pm »
como haces con el ancho de banda, que frecuencia usas?

15
Actualizaciones / Re:urgente noticias de raptor
« : agosto 05, 2015, 10:14:22 am »
Deberían colocar la versión de prueba para uno también probar, y poder aportar...

16
Plugins para RaptorCache / Re:Crear Script Cleanplugins
« : junio 27, 2015, 11:26:39 am »
verdaderamente cumple con su objetivo.. muy util... seria bueno acoplarlo al web panel 

17
Estoy es buscando aporte....
podria correr con xampp, para probar?

18
Actualizaciones / Re:RaptorCache - YouTube HTTP
« : junio 25, 2015, 08:06:26 am »
Porqué no? si dentro de la regla está la condicional si no es una dirección será la otra que es la misma que incluyes en tu regla.

Saludos.
Todas las de arriba funcionan perfecto, sin embargo los vídeo de yt se paraban y cambiaban de resolucion a HD. y se guindaba.. (todos en general).

19
Actualizaciones / Re:RaptorCache - YouTube HTTP
« : junio 16, 2015, 07:01:37 pm »
asi creo que no te redirecciona a youtube en http... yo lo tengo asi y me funciona bien:
Código:
  1. acl youtube url_regex -i youtube.com
  2. request_header_access User-Agent deny youtube
  3. request_header_replace User-Agent Mozilla/5.0 (compatible; Googlebot/2.1; +http://www.google.com/bot.html)
Si mi pana redirecciono fino y sin el protocolo layer 7, lo hice asi para que funcione con IE y spartan de win10, claro horita es que estoy probando y sin problemas, saludos.

20
Actualizaciones / Re:RaptorCache - YouTube HTTP
« : junio 16, 2015, 06:53:00 pm »
Solucionado quedo asi:
Código: [Seleccionar]
acl google url_regex -i (googlevideo.com|youtube.com)
request_header_access User-Agent deny google
request_header_replace User-Agent Mozilla/5.0 (Windows NT 10.0) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/43.0.2357.124 Safari/537.36 (compatible; Googlebot/2.2; +http://www.google.com/bot.html)

Páginas: 1 2 3 4