Mostrar Mensajes

Esta sección te permite ver todos los mensajes hechos por este usuario, recuerda que solo puedes ver los mensajes en áreas en donde tu tienes acceso.


Temas - tonyvzla

Páginas: 1 2
1
Firewall & NAT / CONSUMO DE PAGINA
« : Agosto 12, 2016, 08:10:47 pm »
SALUDOS, COMO SABER DE QUE ES ESTE COSUMO?


2
Firewall & NAT / Ataque
« : Abril 08, 2016, 03:36:01 pm »
Que creen Uds. como debería protegerme de esto aun mas? por si?


3
Otros / CPU 100%
« : Agosto 22, 2015, 07:31:07 pm »
Amigos me esta pasando que el cpu llega a 100% cada 15 o 20 horas.
ya actualice via net install y nada


4
Otros / Groove 2Hn como Ap Bridge y Wds
« : Mayo 29, 2015, 08:16:35 pm »
SAludos amigos, poseo ese equipo MK quisera configurar de la siguiente manera ya que nates tenia Ubnt y me daba la opcion de hacer o insertar 6 mac para hacerle puente a otros ap clientes.

Crear varios wds minimo 6 ya que tengo varios clientes con ap tp-link y loopcom ejemplo:

MK2Hn-Wds------>Ap-Clientes (6 de estos) como se podrai hacer ya que trato de hacer bridge en MK y no me deja ya que hay un puente usando esa interfaz, hay otra forma?:

???
???
  ???

5
Otros / Pasar por alto una aplicación y pagina web
« : Mayo 22, 2015, 10:58:33 am »
Saludos amigos, como hago para que una aplicación o pagina web pase por alto a algunos clientes que pasan por el hotspot?
1-Ejemplo: que el pc al ser arrancado la aplicaciones: teamveawer no pase por hotspot si no que se encuentre siempre conectado:
2-Ejemplo: que la pagina www.debian.org (y toda su web interna) este libre para ser visitada.  ??? ???

Gracias

6
Otros / Reinicio por watchdog timer
« : Febrero 14, 2015, 06:21:27 pm »
 ??? ya son muy constantes los reinicio por este tipo de falla, claro si lo desactivo no se reinicia pero el equipo con el tiempo se pone lento y falla mucho, me han dicho que reinstale el SO via netinstall nunca lo he hecho pero si alguien lo ha hecho y no perder el equipo le agradeceria, o si tienen alguna solucion a este error agradecido.

Son 2 errores distintos quizas con la misma esencia.



otro error




7
Otros / Hora Mikrotik
« : Enero 08, 2015, 08:44:44 pm »
saludos tengo 2 rb y uno solo logre que actualice la hora el otro al reiniciar no lo hace, alguna diferencia con el modelo de routerboard?
El RB-750GL no actualiza la hora




8
Actualizaciones / Actualizando Debian 7.7
« : Enero 04, 2015, 02:34:07 pm »
Saludos, hoy hice un

Código: [Seleccionar]
apt-get update
apt-get upgrade

y me salio esta leyenda, que debería hacer?


9
Otros / Portal Hotspot Navida
« : Diciembre 19, 2014, 05:17:45 pm »
Alguien que tenga algun portal hotspot para navidad? le agradeceria su aporte, gracias

10
Discución General / Al amigo JOEMG
« : Julio 13, 2014, 08:19:07 pm »
SAludos amigo joem, quisera saber si te encuentras bien de salud o trabajo ya que he observado que esta vez has estado mas ausente que en otros tiempos  ???, solo quisieramos saber si aun continua el proyecto por tu parte, ya que por medio de los colaboradores que bastante hacen y que mucho ayudan es que este soft y foro se mantiene pero al caso de ir presentadose fallas mas agudas creo que los colaboradores no podran ya que eres el MASTER de este tan prestigioso Raptor-cache, todo esto lo escribo solo para saber de tu existencia y saludar a la comunidad que gracias a TI sigue en pie, saludos amigo JOEMG espero te encuentres bien y danos una pequeña señal de que aun estas al frente de tan grandioso proyecto,

Bye Cuidate que de los buenos quedan poco y tu eres uno  :-*

11
GNU/Linux / Linux No navega por puerto 80 y Windows Si
« : Mayo 20, 2014, 08:07:28 pm »
Saludos amigo tal cual , tengo unos equipos con linux.

--Unas con canaima mejor conocido como canaimitas aca en Venezuela otorgadas (regalo del Gobierno) por el gobierno ellas estan basadas en debian es la distro que estan programando aca los ing Venezolanos, Resulta que en linux canaimita no puedo navegar por el pueto 80 o sea todo lo que sea http://LoQueSea.zz.com no entra pero si coloco https://www.google.co.ve si entra y medaje ver los resultados de las busqueda solo eso porque si le doy a click alguna pagina que pase por puerto 80 no navega.

--Tengo tambien ubuntu 14.04 y he notado que la navegacion es lenta no fluida como era antes navega rapido a veces y algunas no
--Ahora lo mas extraño es que los equipos que tengo con windows perfecto si navegan por donde quieras navegar sin problemas alguno

Nota: lo extraño de todo es que probe 4 equipos con linux y todos dan la falla que les comento, sabran que pruebas debo realizar a ver si es que mi proiveedor esta bloqueando las conexiones con linux? gracias saludos

12
RaptorCache en General / Algo muy raro con raptor
« : Mayo 12, 2014, 07:33:35 pm »
Saludos amigos, hoy algunos clientes me empezaron a llamar que no podian accesar algunas piginas, ML, olx, facebook etc, me puse a probar y era el raptor lo apague y comenzaron a entrar en las paginas mencionadas pero algo raro comenzo a pasar tambien note que cuando hacia una busqueda en google me mandaba a un captcha y es muy constante, segun la info de google es que hay muchas peticiones en mi red, alguien le ha pasado ultimamente?

13
Firewall & NAT / Error Con hotspot
« : Abril 19, 2014, 04:56:27 pm »
Buenas tardes, tengo un mk 751, presenta este problemas en su configuracion, si un cliente se va a logear le sale un error si su pagina de inicio es https, pero sin S http si entra y les muestra la pagina o portal para logearse, alguien le pasa lo mismo? han solucionado?

14
Firewall & NAT / Mensaje de google
« : Marzo 16, 2014, 08:30:02 pm »
buenas noches, segun google mi red esta enviando muchas peticiones como puedo resolver esto, tengo mas de 40 usuarios


15
Actualizaciones / Actualizacion debian 7.3
« : Diciembre 20, 2013, 08:07:47 pm »
Buenas noches amigos, hoy decidi actualizar el debian por medio de consola

y paso de la version 7.2 a la 7.3 con mysql 5.5

Ahora me quedo un error en el mysql

Error connection Mysql

Como deberia resolver? ???


16
Otros / Porque me sale este error
« : Diciembre 16, 2013, 11:37:58 pm »
Saludos amigo uso hotspot, pero desde hace un tiempo me esta sucediendo que cuando intento logerme con mi portal me sale este error

pero si le quito el la s al https:// entra normal y me muestra el portal

Eso quiere decir que cuando un cliente que tiene como pagina de inicio google en este caso seria: https://www.google.com le saldra el error pero basta con quitarle la s para que quede asi http://www.google.com y muestra el portal normalmente, gracias espero por sus aportes

17
Firewall & NAT / Dar internet algunos equipo
« : Diciembre 16, 2013, 04:40:51 pm »
Buenas tardes, tengo un RB 750, con 20 equipos, quisera algunas maquinas tengan internet y otras no, las que tendran internet solo podran accesar a paginas de banco y otras que les especifique, y las que no tendran internet es 0 internet pero si deben tener conexion a la red local, servicios de archivos, acceso a los servidores etc, quien podria ayudarme, gracias

18
Otros / Diferentes IP
« : Julio 13, 2013, 08:20:11 pm »
Buenas Noches amigo porque me esta pasando esto:



No entrega la ip correspondiente que es terminal en 59 y no 92, por eso algunos clientes no le entrega internet, de antemano les digo que uso CPE tplink 5210 en modo ap cliente

19
Plugins para RaptorCache / Falla Plugins Google Chrome y Firefox
« : Junio 29, 2013, 08:32:54 pm »
Saludos amigos, en especial al amigo Firecold, han probado descargar google chrome y firefox a ver si les esta funcionando el plugins? gracias

20
Firewall & NAT / Bloqueo facebook a IP
« : Junio 06, 2013, 07:40:29 pm »
Buenas noches, como hacer para que una ip especifica no tenga facebook desde ciertas horas hasta ciertas horas, gracias, uso hotspot y dhcp server activado

Páginas: 1 2