Deprecated: Array and string offset access syntax with curly braces is deprecated in /home/alterser/public_html/foros/Sources/Subs.php on line 3847

Notice: Trying to access array offset on value of type null in /home/alterser/public_html/foros/Sources/Load.php on line 168

Deprecated: Function create_function() is deprecated in /home/alterser/public_html/foros/Sources/Load.php on line 178

Deprecated: Function create_function() is deprecated in /home/alterser/public_html/foros/Sources/Load.php on line 183

Deprecated: Function create_function() is deprecated in /home/alterser/public_html/foros/Sources/Load.php on line 184

Deprecated: Function create_function() is deprecated in /home/alterser/public_html/foros/Sources/Load.php on line 220

Deprecated: Function create_function() is deprecated in /home/alterser/public_html/foros/Sources/Load.php on line 223

Deprecated: Function create_function() is deprecated in /home/alterser/public_html/foros/Sources/Load.php on line 235

Deprecated: Function create_function() is deprecated in /home/alterser/public_html/foros/Sources/Load.php on line 250

Deprecated: Function create_function() is deprecated in /home/alterser/public_html/foros/Sources/Load.php on line 268
Mostrar Mensajes - inttelred

Mostrar Mensajes

Esta sección te permite ver todos los mensajes hechos por este usuario, recuerda que solo puedes ver los mensajes en áreas en donde tu tienes acceso.


Mensajes - inttelred

Páginas: 1 2
1
hola tengo un problema cuando enlazo la estacion funciona bien http pero el https se pone muy lento, no se si sea por el addres list,, di de alta una direccion ip la cual le asigna el mikrotik al router atravez del enlace, como podria quitar la regla de addres list y que todos los usuarios se redireccionen automaticamente para https..con solo instalarles el certificado. o como puedo solucionar esto que me pasa..

2
Hola ya instala y configure con las especificaciones del tutorial.. no logro que me haga caché HTTPS el caché HTTP si está jalando.. no se si hay que modificar algo en Mikrotik podrían ayudarme por sesión remota... Nota: tengo la configuración como el diagrama del tutorial de raptor...

3
Instalación y Configuración RaptorCache / configurado
« : noviembre 18, 2018, 09:37:31 pm »
hola una disculpa creo que ya quedo veo log de http solo falta ver los https.... en http dise miss 200 aun no veo ni un hitt perocreo que es por que solo estoy conectado yo y apenas esta guardando en cache... la solucion fue EL DNS DE WEB PANEL no lo tenia bien y al poner el DNS comenso a cachear hace falta ver el https  buen fin de semana...

4
hola ya instale raptor y segui paso a paso el tutorial de youtube para poder ponerlo en paralelo mikrotik y pues nomas no puedo el panel me dice que dns cache esta funcionando squid activo etc todo bien pero no veo que haga cache de http y https podrian ayudarme con las reglas en mikrotik

5
Discución General / ayuda configuracion mikrotik
« : noviembre 17, 2018, 09:57:39 pm »
hola me podrian ayudar a configurar mi rb750 paralelo con raptor cache, no e logrado configurarlo bien. si alquilen quiere ayudarme por medio de sesión teamviewer  gracias

6
Instalación y Configuración RaptorCache / web panel debian 8
« : noviembre 14, 2018, 08:52:59 pm »
hola no puedo entrar al web panel instale debian 8 y raptor cache.. al finalizar instalacion me da la direccion ip del raptor y el puerto. 192.168.0.(ip):82. le ingreso usuario y contraseña de afult admin- admin pero no me abre la interface del web panel.. cual sera el problema o como arreglar este proble

7
Aun hay problema con celulares?  No deja entrar a youtube. alguien le pasa igual?

8
bien volví a modo gateway alguno de ustedes tiene problemas al navegar con celular? por el certificado? en mi lap si navego bien con certificado pero en celular me pide certificado y no lo puedo anexar a mi cel...

que opinan?

9
Configuracion modo briht =Ayuda ok bien estructura de mi red:
Balanceador tpli k 192.168.0.246 servidor hp con raptorcache bright (eth1-eth2) bro192.168.0.153 
Broadcast 192.168.0.255
Network 192.168.0.0
Gateway 192.168.0.246

En panel raptorcache
 nameserver  8.8.8,8.8.4.4 
Saquid conf= DNS nameserver1= 127.0.0.1 DNS nameserver2 192.168.0.246,8.8.8.8
Acl localhost 192.168.0.0/24

Asi si me da internet pero en logs del panel no cachea http ni https no aparecen rejistros como en modo gateway... Talvez configure algo mal..  cual sera el problema?  Podrian ayudarme

Gracias ppr su at3ncion espero su respuestas¡

10
HOLA  no me aparese en logs hits de http ni de https, configure en modo bright
esta activo squid , DNS cache.. solo que no me aparecen los logs.. en modo bright se puede configurar dns de esta forma como posteavas anteriormente:

 pre.cjk { font-family: "Nimbus Mono L",monospace; }p { margin-bottom: 0.25cm; line-height: 120%; }code.cjk { font-family: "Nimbus Mono L",monospace; }a:link { }
Código: [Seleccionar]
options {
Código: [Seleccionar]
directory "/var/cache/bind";
Código: [Seleccionar]
forward only;
Código: [Seleccionar]
forwarders { 200.49.160.35; 8.8.8.8; };
Código: [Seleccionar]
auth-nxdomain no;   
Código: [Seleccionar]
max-cache-size 50M;
Código: [Seleccionar]
listen-on-v6 { any; };
Código: [Seleccionar]
listen-on { 127.0.0.1; };
Código: [Seleccionar]
listen-on port 53 { 127.0.0.1; 192.168.1.1; };
Código: [Seleccionar]
allow-query { 127.0.0.1; 192.168.1.0/24; };
Código: [Seleccionar]
allow-recursion { 127.0.0.1; 192.168.1.0/24; };
Código: [Seleccionar]
allow-transfer { none; }
Código: [Seleccionar]
version none
Código: [Seleccionar]
};[/pre]
 

 
 
 

[th] Estado de Raptor[/th]
 

 

 

[th] Estado de Squid[/th]
 

 

 

[th]Conexiones[/th]
 

 

 

[th] Usuarios[/th]
 

 

 
 

[th] DNS Caché[/th]
 

 

[th] Tiempo Activo[/th]
 

 

[th] Temperatura[/th]
 

 

[th] I/O[/th]
 

 

 
 
L.A.0.58 (15%)  0.84 (21%)  1.30 (33%)
CPU
 
 87.1%
 
 
RAM
 
 64%
 
 

TX: 76.70 KbpsRX: 0.00 Kbps

 

11
Hola ya instale en modo bright pero no me esta haciendo cache dns...en log no me aparece nada de http y nada de https... Checando anteriormente una respouesta de firecol para que raptorcache fuera dns de la red:

Era cambiar etc/Bind9/options

Me pregunto si aun se podra hacer eso..para que funcione mejor.. Mi configuracioin esta en modo bright ya ingrese reglas firewall pero no me hace cache.. Anteriormente tenia configuracion modo gateway...

12
Ok. Cambiare a modo bright..lo tenia en.modo gateway mi pregunta es tengo que poner stop el dhcp?  Debido aque si l pongo en modo bright el que dara direcciones ip sera mi balanceador de carga? 

Que opinan¿

13
O bien  gracias esperaremos!

14
Actualizaciones / Re:[Update] RaptorCache 2.0.3
« : octubre 25, 2016, 11:30:32 pm »
hola yo descarge actualiacion update en el panel de raptor y se descargo bien dice ok en verde, mi pregunta es que si no aplique estos comandos no funcionara bien? tengo problemas al navegar con celular al principio si navegaba en google y youtube . pero tengo Dias que me aparece error de conexion..lo raro que http si me deja navegar y en mi lapto tambien navega bien en youtube y google..

que me recomiendan?

15
problemas con  celular, error no conecta a youtube! tampoco a google alguien presenta la misma falla?

16
en modo gateway si me hace miss y hott en http y en https tambien cuando navego en youtube se pone google videos ..
solo que tengo algo de duda tu me dices que esta a full.. mas sin enbargo yo no esxperimento una velocidad full  tipo espejo? mencionando que estoy probandolo yo solo con una conexion solamente.

digamos asi como handycache que pones el google y rapido abienta la pagina de google..

mis DNS ES DE GOOGLE 8.8.8.8  y en el squid puse el DNS del raptor 127.0.0.1 y el secundario 8.8.8.8,8.8.8.4.4


 

17
Orale y en modo bright funciona como proxy tambien? Se me ase mas bien en bright configuras menos creo..  Y lo tienes en gateway modo bright saes como ponerlo a full velocidad. Se me hace q tarda mucho en cargar las paginas..  Y sol estoy conectado yo.  Mi equip es servidor proliant gn8 i3 4gb ram.. 

18
Bien en modo  bright que hay de diferencia manejas el mismo segmento de red del mikrotik o gateway?  En este modo igual se tiene que instalar certificado en navegadores ¡¿tambien ase cache de YouTube?  Gracias por su atencion espero su respuesta

19
Alguien tiene poblemas al e trar a youtube desde celular y a google facebook¿¿ ami me dice no hay conexión y el certificado en google.  ya importe certificados a computadora. Que sera global alguien alguna opinion?

20
alguien que pueda checarme la configuracion por teamviewer? thanks

Páginas: 1 2