Mostrar Mensajes

Esta sección te permite ver todos los mensajes hechos por este usuario, recuerda que solo puedes ver los mensajes en áreas en donde tu tienes acceso.


Mensajes - jeicko24

Páginas: 1 2 3 4 5 6
1
he intentado de varias formas, solo cuando se me agrega cmo dev/sdb cache2  el raptor sigue funcionando y guardando en el disco del sistema, cuando elimino el directorio "/usr/local/raptor/"    como esta en el manual, agrego el disco y ya lo tengo como dev/sdb cache1  entonces con las reglas activadas y marcando se me va la conexion de internet.
Volvere a intentar y espero solucionarlo, gracias por la atencion

2
de que manera lo agregas el segundo disco? en main de raptorcache te sale dev/sda  cache1.
te coomento que cuando instalo raptorcache solo con disco del sistema funciona perfecto luego agrego el segundo disco para cache  pierdo conexion a internet

3
Me retracto si funciona el pluging para softnyx, tuve que deshabilitar el https y solo usar http :)
hola,tienes funcionando tu raptorcache?
cuantos discos utilizas con el raptorcache

4
buenas tardes, les comento que yo descargue y lo monte en el usb.
instale el debian sin problemas, una vez finalizado instale el raptor con los comandos
bash config.sh  todo se instalo correctamente y puedo ingresar con http://ipservidor:82
el unico problema que tengo hasta ahora es cuando agrego el disco de cache
/dev/sdb  cache1  ya no puedo navegar una vez agregado el disco

5
luego de instalar el debian con su ip estatica que ponemos, se instala el raptor y deberian ingresar normalente con http://ip que se puso en el debian:82
no deberia tener problemas

6
yo pienso que los certificados solo son para pc que estan siendo utilizados en cabinas de internet ya que en la red del cliente siempre habra celulares y laptop nuevos conectandose a su red

7
Hola.. he intentado instalar raptorcache 2 - 2017, pero cuando esta "finalizando la instalacion" ejecutando preseed... se queda congelado en 16% y no avanza. alguna idea?
eso es cuando ya esta finalizando la instalacion del debian, a mi tambien se me queda en preseed solo espero y luego carga normal

8
no se si sera la manera correcta pero aun no puedo navegar 


10
hola, si ahi te mando la foto
el raptor esta en modo brigde
gracias ´por responder

agrege el disco para cache /dev/sdb cache1 y no puedo navegar cuando activo las reglas

11
En el log del Webpanel te está marcando tráfico de contenido?, también si en las estadísticas se está almacenando.
hola  joemg.
si en log marca el contenido y almacena todo pero sigue guardando en el disco del sistema.
ahora cuando instalo debian de cero luego el raptor y sigo los pasos de agregar disco
http://www.alterserv.com/foros/index.php?topic=2038.0

borro el directorio /usr/local/raptor/    luego agrego el disco y ahora si me sale /dev/sdb  cache1  pero cuando activo las reglas  la maquina parece que sigue teniendo internet pero ya no puedo navegar, me pasa en modo brigde y paralelo.
(cuando agrego el disco sin quitar el directorio y me sale cache2 todo funciona correcto pero sigue almacenando en el disco del sistema)

12
otra cosulta, agregue un disco duro para cache , el raptor esta funcionando (guardando y entregando) pero el disco del cache no aumento el espacio usado sigue en 68M y 1%

13
hola a todos del foro, le comento que instale el raptorcache y estoy haciendo pruebas pero tengo problemas para reproducir el dailymotion.
que pueod hacer para solucionarlo, gracias 

14
hola, primero tendrias que decir de donde eres y en que lugar pondras tu lan center, asi podran ayudarte con los proveedores que hay en el lugar

15
gracias firecold por ponerme al tanto solo queda esperar y agradecer  el trabajo de joemg.

16
amigos hay novedades con cache a steampowered.com   dota2
yo lo tengo funcionando pero no hace cache a dota2

17
estoy usando este modo pero yo lo tengo antes del routerboard mikrotik y el raptor me entrega el cache segun la velocidad asignada a cada maquina, como hago para que hague fullcache sin tener que desabilitar las velocidades.
gracias

18
 :'( peru perdio

19
a mi me funciona muy bien todo y hace cache en http
el unico detalle que no me funciona el certificado, no me funciona el youtube :(

20
el tutorial que hay no se puede ver las imagenes :(

Páginas: 1 2 3 4 5 6