Mostrar Mensajes

Esta sección te permite ver todos los mensajes hechos por este usuario, recuerda que solo puedes ver los mensajes en áreas en donde tu tienes acceso.


Mensajes - mcpana

Páginas: 1
1
Instalación y Configuración RaptorCache / Re:Pagina web en blanco
« : abril 07, 2014, 07:58:26 am »
Somos dos, hago lo que dice el amigo Firecold y nada :(



Anexo la captura

https://drive.google.com/file/d/0ByaZLADfqVCbSWVWaDNUc3NnMlU/edit?usp=sharing

2
Instalación y Configuración ThunderCache 3.1.2 / Re:Ayuda...!!
« : octubre 12, 2013, 09:00:59 pm »
la verdad hace como 6 o sera 7 meses  ??? q deje thunder estoy con raptor version
debian 6  ???

Que tal, te va con Raptor ? Gracias por la contestación  :-*!!

3
Buenas Noches, aun sin resolver el misterio..!

Nadie al menos opina una posible solución, al ver que todo es "sencillo" y aun cuando veo algunos paisanos Venezolanos aquí en el foro se, que usan estos conocimientos LIBRES y los ofrecen en una pagina de subastas muy conocida ML.

Y de verdad requiero que alguien aporte soluciones, estoy trabajando Ad honorem en una fundación dedicada al reciclaje y recolecta de equipos informáticos para donar a familias / personas o instituciones que deseen adoptar estos equipos con LINUX como S.O ( lubuntu) y sin costos..

Es por ello que estamos implantando nuestra red local y de verdad quiero poner a funcionar el Thunder..!

Ojala alguien aporte ideas...!

Muchas Gracias!!

4
Instalación y Configuración ThunderCache 3.1.2 / Re:Ayuda...!!
« : octubre 06, 2013, 08:45:20 am »
saludos viejo... mire cuando pueda me pasa un mp para verle su problema... otra cosa instalaste thunder con mikrotik de una vez?? o instalaste thunder fuera de mikrotik????

Saludos, sabes anoche "logre" un avance, ya se logra abrir paginas, PERO.... al activar el "Hotspot" del Mikrotik sencillamente con que se queda en "Conectando....."

:(

5
Instalación y Configuración ThunderCache 3.1.2 / Re:Ayuda...!!
« : octubre 04, 2013, 08:45:49 am »
saludos viejo... mire cuando pueda me pasa un mp para verle su problema... otra cosa instalaste thunder con mikrotik de una vez?? o instalaste thunder fuera de mikrotik????

Gracias Bro, lo haré. Si el mikrotik esta instalado desde 0, y esta "virgen" es decir solo la config para el thunder y la config para el internet.. Y son equipos independientes, el servidor de thunder es un server proliant y el mikrotik en un clon "normalito"

6
Instalación y Configuración ThunderCache 3.1.2 / Re:Ayuda...!!
« : octubre 03, 2013, 11:00:20 pm »
entra en el thunder en modo consola y verifica q tengas internet, en primera vista parece q es la puerta de enlace la que esta mal aplicada...saludos

Hola.. si efectivamente hace ping por ejemplo yahoo.com .. pero nada que navego en la pc :(

7
Instalación y Configuración ThunderCache 3.1.2 / Re:Ayuda...!!
« : septiembre 30, 2013, 07:06:36 pm »
saludos amigo por lo medio visto esta bien solo faltaria una pequeña reglita en nat, no estoy en casa horita para pasartela.. otra cosa amigo.. has hecho ping a la ip del thunder para ver???  y las reglas de queue tree??? cacturas...
y por ultimo, amigo no publique su ip publica siempre hay gente mal intencionadas.. claro no de este foro pero si quien este de visita.. saludos

Muchas gracias por tu contestación, te cuento que el ( queue tree ) esta tal cual, como se indica en la instalación para el mikrotik.. El ping es perfecto.. 1ms / 0ms ..

Espero tu ayuda bro  ::)

8
Instalación y Configuración ThunderCache 3.1.2 / Ayuda...!!
« : septiembre 29, 2013, 10:24:08 pm »
Buenas noches a toda la comunidad, un honor ser un consecuente visitante del foro recién tomé como iniciativa probar el Thunder, la instalación y configuración del mismo sin problemas todo al 100%.

Tengo aproximadamente 4 dias intentando hacerlo funcionar con Mikrotik y nada que navego, obviamente sigo al pie de la letra las instrucciones para configuración en el Mikrotik y nada :( Anexo algunos pantallazos para que vean el "Misterio"

Espero su ayuda :)

Mil Gracias





En esta imagen deshabilito, esa linea y navego perfecto :(

Aquí continuo con otras capturas, para facilitar mas el soporte y que sirvan de ayuda para próximos como yo




¿Tengo que habilitar algo mas? o en teoría así debería navegar?

Gracias :)

Páginas: 1