Mensajes recientes

Páginas: 1 2 3 4 5 ... 10
1
muchas gracias lo intentare, la instalacion salio sin ningun aviso de falla o algo, es mas hice esto muchas veces con diferente raptor me descargue la ultima del raptor2 y ps igual espero funciones muy agradecido


Prueba lo que te comento Luistec y si en todo caso te fallara, cosa que no creo, postea una imagen para darnos una idea de cual es el problema, Saludos
2
muchas gracias lo intentare, la instalacion salio sin ningun aviso de falla o algo, es mas hice esto muchas veces con diferente raptor me descargue la ultima del raptor2 y ps igual espero funciones muy agradecido
Sería conveniente que revises el estado del Raptor reiniciando por terminal con el comando
Código: [Seleccionar]
/etc/init.d/raptor restart
También si estás usando Mikrotik revisa que no tengas una regla que este bloqueando el puerto 82.

Saludos.
3
muchas gracias lo intentare, la instalacion salio sin ningun aviso de falla o algo, es mas hice esto muchas veces con diferente raptor me descargue la ultima del raptor2 y ps igual espero funciones muy agradecido
4
cuando ingreso con :82 me sale no hay acceso y cuando le pongo sin el puerto me sale el debian

Para reinstalar el Webpanel ingresa los siguientes comandos por terminal
Código: [Seleccionar]
wget https://www.dropbox.com/s/aaam6jdrcrtcij7/raptorpanel_d8.tar.gz --no-check-certificate
mv /usr/share/raptor/ /usr/share/raptor_old/
tar -xzvf raptorpanel_d8.tar.gz
mv raptorpanel_d8 /usr/share/
mv /usr/share/raptorpanel_d8/ /usr/share/raptor
rm -f raptorpanel_d8.tar.gz
chmod 777 /usr/share/raptor/*
chmod 777 /etc/raptor/raptor.lst
chmod 777 /etc/squid3/squid.conf
chmod 777 /etc/raptor/raptor.conf
chmod 777 /etc/raptor/fw.sh
chmod 777 /etc/raptor/whitelist.lst
chmod 777 /etc/squid3/blacklist.lst
chmod 777 /etc/network/interfaces
chmod 777 /etc/resolv.conf
chmod 777 /etc/fstab
chmod 777 /usr/include/raptor/*
chmod 777 /usr/share/raptor/global/lang.php

Si después de reinstalar el Webpanel aún sigue el problema, lo más probable haya ocurrido un problema durante la instalación.

Saludos.
5
cuando ingreso con :82 me sale no hay acceso y cuando le pongo sin el puerto me sale el debian
6
si amigo aun no puedo ingresar al panel. Agradesco tu interes e visto varios foros y nada aun
Que mensaje te sale al ingresar a la dirección del WebPanel

Saludos.
7
si amigo aun no puedo ingresar al panel. Agradesco tu interes e visto varios foros y nada aun
8
Otros / Re:MOSTRAR PAGINA WEB A CLIENTES SIN USAR HOSTPOT
« Último mensaje por solucisp Hoy a las 02:50:47 pm »
Claro si se, puede, dejen saco las capturas....
9
Instalación y Configuración RaptorCache / Re:Instalación Raptorcache 2 - 2017
« Último mensaje por firecold septiembre 19, 2017, 01:53:09 pm »
Que tal funciona sin certificados? ya que mis clientes son inalambricos (con antenas cpe)


En la actualidad hay cientos de miles de paginas en internet que todavia no usan el protocolo https (443), aunque la tendencia es que todas se muden en algun momento a dicho protocolo, Saludos
10
Instalación y Configuración RaptorCache / Re:Panel Raptor2 no se muestra (SOLUCIONADO)
« Último mensaje por firecold septiembre 19, 2017, 01:06:14 pm »
Segun investige es el IP_SERVER:82, revisa y me avisas, Saludos

PD: Creo que voy a tener que instalar Raptor para poder hecharles la mano, jajajjajajajaj
Páginas: 1 2 3 4 5 ... 10