YOUTUBE dejo de funcionar y raptor se torna lento

Desconectado haroldbb24

  • Newbie
  • *
  • Mensajes: 29
  • Ubicación:
    • Ver Perfil
  • Me Gusta: 0
YOUTUBE dejo de funcionar y raptor se torna lento
« : noviembre 08, 2013, 12:32:27 pm »
extrañamente migro a googlevideo lo cual no tiene un buen funcionamiento , esperemos que regrese a ser como antes, o mejor aun, solo queda esperar

Desconectado ingjaab

  • Sr. Member
  • ****
  • Mensajes: 490
  • Ubicación:
    • Ver Perfil
  • Me Gusta: 3
Re:YOUTUBE dejo de funcionar y raptor se torna lento
« Respuesta #1 : noviembre 08, 2013, 09:57:36 pm »
 ??? yo lo veo algo extraño  ,i  ???  ???
Mueres siendo un héroe, o vives lo suficiente para convertirte en villano

Desconectado jmathayde

  • Newbie
  • *
  • Mensajes: 21
  • Ubicación:
    • Ver Perfil
  • Me Gusta: 0
Re:YOUTUBE dejo de funcionar y raptor se torna lento
« Respuesta #2 : noviembre 11, 2013, 09:28:14 am »
Lo mismo ocurrió aquí tuvo que desactivar el plugin

Desconectado ucedogh

  • Newbie
  • *
  • Mensajes: 1
  • Ubicación:
    • Ver Perfil
  • Me Gusta: 0
Re:YOUTUBE dejo de funcionar y raptor se torna lento
« Respuesta #3 : noviembre 11, 2013, 08:59:47 pm »
me ocurre lo mismo con los videos de youtube no gargan los videos

Desconectado alfiloro

  • Newbie
  • *
  • Mensajes: 39
  • Ubicación: charallave.miranda
    • Ver Perfil
  • Me Gusta: 0
Re:YOUTUBE dejo de funcionar y raptor se torna lento
« Respuesta #4 : noviembre 11, 2013, 10:18:46 pm »
actualicen con esto para que les trabaje mejor el youtube pero igual la red se torna un poco lenta pero cacha videos de youtube
el que puede puede por que cree que puede

Desconectado jeanirs7

  • Newbie
  • *
  • Mensajes: 5
  • Ubicación:
    • Ver Perfil
  • Me Gusta: 0
Re:YOUTUBE dejo de funcionar y raptor se torna lento
« Respuesta #5 : diciembre 15, 2013, 04:13:07 am »
amigo el debian en 6.0.8 es mas estable y correo mas rápido el cache yo tenia el debian 7.2 y nada que ver todo era lento dudando me pase al 6.0.8 pues los resultados fueron recontra favorabless..
 

Desconectado centronick

  • Jr. Member
  • **
  • Mensajes: 99
  • Ubicación:
    • Ver Perfil
  • Me Gusta: 1
Re:YOUTUBE dejo de funcionar y raptor se torna lento
« Respuesta #6 : diciembre 15, 2013, 08:45:22 am »
Te respondi en el otro post

Desconectado haroldbb24

  • Newbie
  • *
  • Mensajes: 29
  • Ubicación:
    • Ver Perfil
  • Me Gusta: 0
Re:YOUTUBE dejo de funcionar y raptor se torna lento
« Respuesta #7 : diciembre 21, 2013, 01:11:32 pm »
parece que al raptor lo dejo joemg de lado, ya que sigue haciendo muy lenta la red y ahora con esto de youtube sigue migrando sus servidores a google video, es mas ni el tc 7.1 esta funcionando bien en el tema de youtube, esperemos que pronto se solucione, saludos

Desconectado luistec

  • Moderador
  • *
  • Mensajes: 1501
  • Ubicación: Los Olivos - Perú
    • Ver Perfil
  • Me Gusta: 50
Re:YOUTUBE dejo de funcionar y raptor se torna lento
« Respuesta #8 : diciembre 21, 2013, 01:25:24 pm »
parece que al raptor lo dejo joemg de lado, ya que sigue haciendo muy lenta la red y ahora con esto de youtube sigue migrando sus servidores a google video, es mas ni el tc 7.1 esta funcionando bien en el tema de youtube, esperemos que pronto se solucione, saludos
Te hace lenta la red en general o es con una pagina en especial, seria que especifiques, con respecto a youtube eso se menciono en la actualizacion del binario 104b y del plugin de youtube y googlevideo. También hay que tener en cuenta el uso de las directivas, por algo joemg mencionó que haciendo uso de ellas te pueden sacar de imprevistos.

Saludos.

Desconectado alex

  • Jr. Member
  • **
  • Mensajes: 58
  • Ubicación:
    • Ver Perfil
  • Me Gusta: 0
Re:YOUTUBE dejo de funcionar y raptor se torna lento
« Respuesta #9 : septiembre 02, 2015, 08:35:32 pm »
Te hace lenta la red en general o es con una pagina en especial, seria que especifiques, con respecto a youtube eso se menciono en la actualizacion del binario 104b y del plugin de youtube y googlevideo. También hay que tener en cuenta el uso de las directivas, por algo joemg mencionó que haciendo uso de ellas te pueden sacar de imprevistos.

Saludos.

hola amigo saludos a todos de la red asiendo referencia los videos quisiera por faor me pueda ayudar tengo el raptorcache 1.0.6 en debian 7.8 y no me cachean los videos de youtube si esto les paso a alguien intente en morsilla crome en http y https y nada tengo microtik 5.9 gracias por cualquier respuesta

Desconectado firecold

  • Moderador
  • *
  • Mensajes: 3444
  • Ubicación: Guatemala
  • Todo lo puedo en Cristo que me fortalece.
    • Ver Perfil
  • Me Gusta: 26
Re:YOUTUBE dejo de funcionar y raptor se torna lento
« Respuesta #10 : septiembre 10, 2015, 12:06:36 pm »
hola amigo saludos a todos de la red asiendo referencia los videos quisiera por faor me pueda ayudar tengo el raptorcache 1.0.6 en debian 7.8 y no me cachean los videos de youtube si esto les paso a alguien intente en morsilla crome en http y https y nada tengo microtik 5.9 gracias por cualquier respuesta

Amigo este es un hilo muy antiguo, el cual sera bloqueado, por la antiguedad, pero la nueva version de Raptor ya esta aqui: Raptor - Final Test, Saludos