Serios problemas con el rocket m2 o la red en general

Desconectado michaelruiz007

  • Newbie
  • *
  • Mensajes: 4
  • Ubicación:
    • Ver Perfil
  • Me Gusta: 0
Serios problemas con el rocket m2 o la red en general
« : mayo 05, 2014, 12:07:29 pm »
Saludos, antes de poner el rocket m2 a 18 m de altura, hice las pruebas generales, hacer ping al rocket logrando respuesta a 0 ms sin perdidas de paquetes conectado con el cable que usare del POE al rocket, luego conecte el rocket con el mikrotik a traves del POE, hago ping conectandome inalambricamente a 3 metros y responde a 1 ms tanto haciendole ping al rocket como al mikrotik y estando logueado hago ping a google.com y da velocidad a 45 ms.. ok.. Al montar todo a 18 metros usando el mismo cable, la misma configuracion, todo igual a como le hice las pruebas al dia anterior pasa lo siguiente: mi laptop no hace conexion inalambrica, muestra la red mas no se conecta, mi telefono se conecta, me logueo por hospot y tengo acceso a internet pero por ratos se pierde la señal, con otra laptop se conecta, me logueo y al hacer ping a google.com la velocidad minima 60 ms la maxima de 1400 ms pero a veces se pierde la conexion. ya  he bajado la antena 2 veces y abajo funciona perfecto, la subo y arriba comienzan los problemas.. que pueden comentar, opinar, aportar, decir, aconsejar al respecto.. trabajo en frecuencia 2.4.. mikrotik 751 y una antena de 13 dbi onmi ubiquiti... ahh por ultimo, mi laptop reconoce la señal a 1 km al  estar arriba la antena pero dice error de conexion...