Liberar Velocidad del HOTSPOT

Desconectado georg3

  • Jr. Member
  • **
  • Mensajes: 94
  • Ubicación:
    • Ver Perfil
  • Me Gusta: 0
Liberar Velocidad del HOTSPOT
« : febrero 07, 2013, 08:21:25 pm »
tengo una RB1100 AH el cual tengo 4 SUB Redes y 1 DMZ ..... en cada SUB RED tengo implantando un HOTSPOT ... limitada sus velocidades a 800K/800K .... lo que yo deseo es que cuando algun RANGO de las SUB REDS quiera acceder a la DMZ ( Ya sea para copiar un archivo ... o jalar informacion .... no se limite su velocidad a la que tiene en el HOTSPOT osea 800k/800K si no que tenga libre y pueda acceder a una mayor velocidad solo para acceder a la DMZ tengo la version Mikrotik 6.03

freedarwuin

  • Visitante
Re:Liberar Velocidad del HOTSPOT
« Respuesta #1 : octubre 08, 2013, 04:10:23 pm »
interesante

Desconectado rifranco202325

  • Sr. Member
  • ****
  • Mensajes: 267
  • Ubicación:
    • Ver Perfil
  • Me Gusta: 3
Re:Liberar Velocidad del HOTSPOT
« Respuesta #2 : octubre 08, 2013, 06:31:44 pm »
eso me creo q hace el mikrobill

freedarwuin

  • Visitante
Re:Liberar Velocidad del HOTSPOT
« Respuesta #3 : octubre 09, 2013, 01:51:20 pm »
eso me creo q hace el mikrobill


POrque con mikrobill?

Desconectado Franco

  • Newbie
  • *
  • Mensajes: 42
  • Ubicación:
    • Ver Perfil
  • Me Gusta: 1
Re:Liberar Velocidad del HOTSPOT
« Respuesta #4 : marzo 12, 2014, 08:07:20 pm »
Bueno si sirve de algo yo uso estas reglas en Mokrotik 5.26 para Subsonic y va de maravillas.

/ip firewall mangle
add action=mark-packet chain=postrouting new-packet-mark="video in" passthrough=no protocol=tcp src-port=4040

/queue tree
add name="video in" packet-mark="video in" parent=global priority=1

Aclaro estas reglas las conseguí en este foro. http://www.ryohnosuke.com/