problema al finalizar la instalacion del thunder

Desconectado jeicko24

  • Full Member
  • ***
  • Mensajes: 117
  • Ubicación: Cieneguilla - Lima peru
    • Ver Perfil
  • Me Gusta: 1
problema al finalizar la instalacion del thunder
« : Septiembre 05, 2013, 11:24:59 am »
instale debian 7.1.0 luego thunder squid 3.x y como resultado al final

Distribución      Debian GNU/Linux 7.1 (wheezy)
Nombre del Servidor   proxy.routero-os.com
Dirección IP   192.168.10.2
Procesador   Intel(R) Core(TM) i7-3770 CPU @ 3.40GHz  (8 cores)
Plataforma    x86_64 (64 bits)
Temperatura   +27.8 C +23.0 +26.0 +28.0 +23.0

Estado de Thunderv.    Offline
Estado de Squidv. 3.1.20    Activo

DNS Caché   80
Conexiones   2
Usuarios   1
Tiempo Activo   

Desconectado luistec

  • Moderador
  • *
  • Mensajes: 1501
  • Ubicación: Los Olivos - Perú
    • Ver Perfil
  • Me Gusta: 52
Re:problema al finalizar la instalacion del thunder
« Respuesta #1 : Septiembre 05, 2013, 11:32:30 am »
instale debian 7.1.0 luego thunder squid 3.x y como resultado al final

Distribución      Debian GNU/Linux 7.1 (wheezy)
Nombre del Servidor   proxy.routero-os.com
Dirección IP   192.168.10.2
Procesador   Intel(R) Core(TM) i7-3770 CPU @ 3.40GHz  (8 cores)
Plataforma    x86_64 (64 bits)
Temperatura   +27.8 C +23.0 +26.0 +28.0 +23.0

Estado de Thunderv.    Offline
Estado de Squidv. 3.1.20    Activo

DNS Caché   80
Conexiones   2
Usuarios   1
Tiempo Activo   
Reinicia el thunder, verifica y publica el mesaje que sale.

Saludos.

Desconectado jeicko24

  • Full Member
  • ***
  • Mensajes: 117
  • Ubicación: Cieneguilla - Lima peru
    • Ver Perfil
  • Me Gusta: 1
Re:problema al finalizar la instalacion del thunder
« Respuesta #2 : Septiembre 05, 2013, 11:43:40 am »
lo reinicie varias veces cuando carga veo normal no veo q salga algun error y cuando ungreso al we panel me sigue saliendo

Distribución   Debian GNU/Linux 7.1 (wheezy)
Nombre del Servidor proxy.routero-os.com
Dirección IP 192.168.10.2
Procesador Intel(R) Core(TM) i7-3770 CPU @ 3.40GHz  (8 cores)
Plataforma x86_64 (64 bits)
Temperatura +27.8 C +24.0 +26.0 +25.0 +26.0
Estado de Thunderv. Offline
Estado de Squidv. 3.1.20 Activo
DNS Caché 10
Conexiones 2
Usuarios 1
Tiempo Activo



ayudame a solucionarlo

Desconectado luistec

  • Moderador
  • *
  • Mensajes: 1501
  • Ubicación: Los Olivos - Perú
    • Ver Perfil
  • Me Gusta: 52
Re:problema al finalizar la instalacion del thunder
« Respuesta #3 : Septiembre 05, 2013, 12:05:43 pm »
lo reinicie varias veces cuando carga veo normal no veo q salga algun error y cuando ungreso al we panel me sigue saliendo

Distribución   Debian GNU/Linux 7.1 (wheezy)
Nombre del Servidor proxy.routero-os.com
Dirección IP 192.168.10.2
Procesador Intel(R) Core(TM) i7-3770 CPU @ 3.40GHz  (8 cores)
Plataforma x86_64 (64 bits)
Temperatura +27.8 C +24.0 +26.0 +25.0 +26.0
Estado de Thunderv. Offline
Estado de Squidv. 3.1.20 Activo
DNS Caché 10
Conexiones 2
Usuarios 1
Tiempo Activo



ayudame a solucionarlo
Lo que me refiero es que reinicies el thunder para ver el estado, no el servidor.

Saludos.

Desconectado firecold

  • Moderador
  • *
  • Mensajes: 3444
  • Ubicación: Guatemala
  • Todo lo puedo en Cristo que me fortalece.
    • Ver Perfil
  • Me Gusta: 30
Re:problema al finalizar la instalacion del thunder
« Respuesta #4 : Septiembre 05, 2013, 06:50:11 pm »
lo reinicie varias veces cuando carga veo normal no veo q salga algun error y cuando ungreso al we panel me sigue saliendo

Distribución   Debian GNU/Linux 7.1 (wheezy)
Nombre del Servidor proxy.routero-os.com
Dirección IP 192.168.10.2
Procesador Intel(R) Core(TM) i7-3770 CPU @ 3.40GHz  (8 cores)
Plataforma x86_64 (64 bits)
Temperatura +27.8 C +24.0 +26.0 +25.0 +26.0
Estado de Thunderv. Offline
Estado de Squidv. 3.1.20 Activo
DNS Caché 10
Conexiones 2
Usuarios 1
Tiempo Activo

ayudame a solucionarlo

Por razones inesperadadas da un error thunder por una libreria faltante en ubuntu y ahora faltante en debian 7, por que en debian 6 no habia problema, el problema se resuelve con este comando en consola:

Código: [Seleccionar]
wget -O /usr/lib/libmysqlclient.so.16 http://www.joemg.host56.com/lib/64bits/libmysqlclient.so.16
Saludos